Communauté

» Communication et Internet »

Avatar
Par Bertrand - Le 21/09/2016 à 18h10

Confirmé

rank_1.png

Groupe: Membre

Inscrit le: 15/08/2016

Messages: 38


Bonjour,
Je n'arrive pas à configurer mon mail zaclys avec Dekko.

Les mails entrants en imap c’est ok
Les mails sortants en smtp j’ai un code erreur d'identification.

Merci pour votre aide.


Bertrand
   
Avatar
Par Visiteur - Le 21/09/2016 à 21h34

Groupe: Visiteur


Salut Bertrand,

Tu as renseigné ces paramètres?

Réception (serveur IMAPS) :
- Serveur : mail.zaclys.net
- Type de serveur : imap
- Sécurité : port 993 avec SSL/TLS (ou port 143 avec STARTTLS)
- Authentification : chiffrée

Envoi (serveur SMTPS) :
- Serveur : mail.zaclys.net
- Sécurité : port 465 avec SSL/TLS (ou port 587 avec STARTTLS)
- Authentification : oui et chiffrée (avec comme identifiant/login : votre identifiant)

(source: https://mail.zaclys.com)

Tu ne t'ai pas trompé lorsque tu as renseigné ton code d'accès à ta messagerie ?



Edité par Visiteur Le 21/09/2016 à 21h37
   
Avatar
Par Bertrand - Le 21/09/2016 à 22h27

Confirmé

rank_1.png

Groupe: Membre

Inscrit le: 15/08/2016

Messages: 38


Salut,
J'ai bien mis comme indiqué les paramètres mais toujours ce code erreur !

Chez toi ça fonctionne?


Bertrand
   
Avatar
Par Visiteur - Le 22/09/2016 à 08h14

Groupe: Visiteur


Bertrand :
Salut,
J'ai bien mis comme indiqué les paramètres mais toujours ce code erreur !

Chez toi ça fonctionne?


Alors honnêtement, je ne sais pas.

Je n'utilise pas la messagerie Zaclys, j'utilise Openmailbox avec Dekko. Et ça fonctionne plutôt bien.
   
Avatar
Par Bertrand - Le 22/09/2016 à 17h20

Confirmé

rank_1.png

Groupe: Membre

Inscrit le: 15/08/2016

Messages: 38


Ok

Merci


Bertrand
   

» Communication et Internet »

Répondre
Vous n'êtes pas autorisé à écrire dans cette catégorie
1 Utilisateur en ligne : 0 Administrateur, 0 Modérateur, 0 Membre et 1 Visiteur
Utilisateur en ligne : Aucun membre connecté